よくある質問

推奨利用環境を知りたい。

 

回答

推奨ブラウザ・プラグインは下記の通りです。
 

推奨ブラウザ

下記のブラウザ環境を推奨します。あくまでも推奨環境であり、動作を保証するものではございません。
下記以外の環境でもご利用いただける場合がありますが、正常に動作しない場合がありますのでご了承ください。

  • Windows
    Internet Explorer 10以上、Mozilla Firefox(最新版)
  • Mac OS
    Safari(最新版)、Mozilla Firefox(最新版)

※OSの推奨バージョンは定めておりません。各推奨ブラウザに対応しているWindows(Microsoft社)、Mac OS(Apple社)をご利用ください。

プラグイン

PDF形式のファイルをご覧いただくには、アドビシステムズ社から無料で提供されているAdobe® Readerが必要です。
お持ちでない方はこちらからダウンロードしてください。